Beiträge von gsx1400

    Moin Timo,


    erstmal herzlich Willkommen hier :-)/~


    Dein Becken gefällt mir richtig gut, besonders der Bewuchs auf den Wurzeln sieht sehr natürlich aus :thumbup:

    Der aktuelle Fischbesatz ist auch passend.


    Was deine Wunschfische angeht, schließe ich mich dem Vorschreiber an. Obwohl es sich doch um eher ruhigere Fische handelt, dürfte dein Becken, bei der zu erwartenden Endgröße, auf Dauer zu klein sein.

    Jungtiere, bis zu einer gewissen Größe, sollten jedoch machbar sein...

    Hallo Thomas,


    ja, hatte ich mir bereits runtergeladen. Leider hilft das beim Spracheändern auch nicht weiter. Trotzdem DANKE :thumbup:


    Hatte deswegen heute bei Fa. IKS angerufen. Ein sehr netter Servicetechniker hat mir dann mitgeteilt, dass das Ändern der Sprache nur über ein Firmware-Update möglich ist.

    Gerät ist schon eingepackt u. geht morgen nach Karlsbad zu IKS;)


    In der Zwischenzeit lese ich mir das Handbuch mal durch, das Teil kann doch recht viel...eigentlich viel mehr als ich brauche :S

    Hallo zusammen,


    da ich an meinem Becken einige Änderungen in Sachen Beleuchtung u. Strömungspumpen vornehmen möchte, dafür aber nicht X Zeitschaltuhren verwenden möchte, suche ich schon etwas länger nach einer (gebrauchten) Steuerung, welche diese Funktionen hat.

    Nach etwas Recherche im Netz bin ich auf den IKS Aquastar Midi gestoßen > hat alle Funktionen die ich benötige, gibts aktuell gebraucht recht günstig. Habe dann vor 3 Wochen in der Bucht zugeschlagen: Gebrauchtes Komplettset incl. 2 Schalt-Steckdosenleisten a 4 Steckendosen, einer neuwertigen PH-Elektrode u. einer Temperatursonde, lt. Verkäufer voll funktionsfähig für 50€ incl. Versandkosten aus Italien... da kann man nicht viel falsch machen ;)

    Am letzten WE wurde das Set geliefert > soweit alles i.O., erster Test verlief positiv, wenn auch sehr langsam > die Systemsprache ist italienisch, musste alles mit Google übersetzen... ein wenig mühsam :wacko:


    Meine Fragen wären jetzt:


    - Weiß jemand von euch, wie man da die Systemsprache ändern kann?

    - Mittels eines Datenkabels kann das Teil am Pc angeschlossen werden, um die erfassten Daten abzuspeichern. Kann das Gerät vom Pc aus auch programmiert werden?

    - Hat jemand sonstige Infos zum Gerät?


    Danke schon mal:)

    Hallo Thomas,


    hatte vor Jaaahren, od. sinds schon Jahrzehnte :/, jedenfalls vor langer Zeit :), eine Gruppe junger Feuermaul-Buntbarsche, T. meeki. Beckengröße war damals 220 x 80 x 60.

    Als die Jungs mit balzen anfingen ging es mir wie Tim, bis auf 2 Paare musste der Rest weichen. An den Reviergrenzen wurde hart gekämpft, ansonsten ließen sie sich ziemlich in Ruhe.

    Jungtiere kamen aufgrund schneller Beifische, hauptsächlich Salmler, nie hoch.

    An sich interessante Tiere, die aber farblich nie so wurden, wie sie oft auf Bildern zu sehen sind... das tiefe Rot kam, auch während der Balz, nie so richtig durch.

    Hatte sie damals an einen Bekannten weiter gegeben, da ich das Becken auf Salzwasser umgebaut hatte.

    Fotos hab ich leider keine mehr.

    Mahlzeit!


    Phil hat da recht, hängt (auch) vom Silikon ab. Ich glaube, die Durchtrocknungs-/Aushärtezeit wird so mit 2-3mm/24H angegeben...

    Wenn dein Aqua.-Bauer dir 12 Tage gesagt hat, werden die wohl genügen. Da er dir Garantie gibt, wird er da sicherlich nichts Falsches sagen.

    Andererseits, etwas länger warten schadet sicherlich nicht... musst du ja jetzt eh, wegen der noch nicht gelieferten Teile ;)

    Moin Eugen,


    wie Thomas bereits erwähnt hat, schaut bisher sehr solide u. durchdacht aus... man erkennt den Handwerker:thumbup:


    Wo ich das Ganze jetzt so sehe... warum willst du das eigentlich verkleiden:/

    Du dürftest doch wohl einer der Wenigen sein, die das Becken so sieht. Deine Kundschaft sieht doch nur den Ausschnitt in der Wand, od.?

    Also ich würde das lassen, erleichter auch das Arbeiten...



    3. Heute ist das Becken so weit durchgetrocknet, also wären die Rohre fertig ginge es los ;)

    Also mit Wasser einfüllen würde ich noch warten (besonders bei der Beckenhöhe), ist grad mal 2 Wochen her, dass das Teil geklebt wurde.

    Ich denke, ne Woche od. 2 würde ich schon noch warten. Hab bei meinem "Pott" damals auch knapp 4 Wochen gewartet, das Risiko knapp 2000 l Wasser im Wohnzimmer stehen zu haben war mir etwas zu groß.

    Moin Eugen,


    so ists recht: Bild 1 der Kaffeevollautomat... schaut klasse aus :thumbup:... das Becken u. der Rest natürlich auch :P;)


    Was die Beckenhöhe angeht... mir erscheint das auch höher als 60cm :/ 


    Ansonsten, Hobby zum Beruf gemacht, besser gehts doch gar nicht:thumbup: Bietest du auch auch Bogenbau-Kurse u. Parcours-Schießen im Wald an?

    Moin zusammen,


    nachdem ich nun, nach Stromausfall (Versorgerseitig), 2x Wasser im Esszimmer stehen hatte, habe ich die 6025 gegen die hier https://www.tunze.com/US/de/pr…_pi1%5Bprodid%5D=6055.000 getauscht.


    Erster Eindruck: Klasse, baut recht klein (wie 6025), Leistung mehr als ausreichend u. mittels Controller einstellbar. Controller außerdem mit Futtertaste (10min.) sowie Wave-Funktion (funktioniert auch in der Funktion als Filterpumpe).


    Wichtig für mich: Die Pumpe läuft beim Wiedereinschalten immer richtig herum an > der Boden bleibt wieder trocken! :)

    Moin Thomas,


    Entscheidung getroffen?


    Evtl. wäre auch die hier was: https://www.tunze.com/US/de/pr…_pi1%5Bprodid%5D=6055.000


    Hab mir die jetzt als Filterpumpe für meinen Innenfilter geholt, Grund siehe hier: Tunze 6025 ändert Strömungsrichtung selbstständig ??


    Bin mit der Pumpe sehr zufrieden, baut relativ klein, incl. Magnethalter, die Leistung für meinen Zweck mehr als ausreichend. Die Anschlussleitung zwischen Pumpe, Controller u. Netzteil ist mehr als ausreichend. Der Controller hat diverse Einstellmöglichkeiten wie: Futtertaste (10min.), Ebbe-Flut-Simulation (Wavefunktion 2-10Sek.-Takt) etc. Kann außerdem mit anderen Controllern/Pumpen verbunden werden.


    Konnte sie über idealo für ca. 120€ kaufen.

    Hallo Eugen,


    schaut doch schon mal richtig professionell aus :thumbup:


    Zur Verkleidung:

    Hängt größtenteils von deinem Geschmack u. handwerklichem Können ab. Wenn es Holzoptik sein soll, z.B. Fichte Massivholzplatten aus dem Baumarkt, wasserfest lackiert halten die "ewig". Noch ein paar Scharniere u. Griffe dran, falls man Türen braucht. Oder mit Möbelmagneten einfach am Untergestell "anklicken". Ansonsten kann man auch MDF-Platten, ebenfalls wasserfest lackiert, benutzen.

    Ein Bekannter hat letztens seinen Unterschrank mit Laminatresten verkleidet, sieht auch ganz gut aus. Die "festen" Elemente hat er entsprechend zusammengeklickt u. dann auf Maß zugeschnitten. Anschließend einfach mit Silikon auf das Untergestell geklebt. Bei den Türen hat er es genauso gemacht, nur hat er die in der Nut mit Weißleim zusätzlich verklebt, der Stabilität wegen. Danach noch Griffe dran u. mit Scharnieren an den festen Elementen verschraubt.


    Gleiches kann man auch mit Feuchtraum-Gips-Karton-Platten machen. Entweder auch streichen od. ein Kunststoff-Rollputz drauf. Diverse Kunststoffplatten kann man auch verwenden, Möglichkeiten über Möglichkeiten. Alles abhängig, wie oben bereits erwähnt, von Geschmack, Möglichkeit der Eigenleistung u. Geldbeutel. Die "standesamtlich zugewiesene Haushaltshilfe", auch Ehefrau genannt, hat meist auch noch ein Wort mitzureden ;):D


    Zur Isolierung:

    Weswegen willst/musst du isolieren u. was? Hast du große Temperaturunterschiede zwischen Aqua. u. Raumluft, dass du Kondenswasser befürchtest od. "nur" ernergiespartechnisch?

    Wenn es wegen deines Filterbeckens sein sollte, pack das Teil in 5cm Styro. ein, sollte ausreichen.

    Hi Thomas,


    nee, Tunze anschreiben ist nicht erforderlich > die Info von Sven ist die Lösung des Probs.

    Da die 230V-Pumpe keine Elektronik hat, kann sie beim Einschalten sowohl richtig als auch falsch herum laufen.


    Was deine Pumpe angeht: Hast du da eine Elektronik für die Drehzahlregelung? Falls ja, wäre das die Erklärung dafür, dass deine Pumpe immer richtig herum läuft.

    Was deinen Leistungsverlust betrifft: Ich gehe mal nicht davon aus, dass du nen Filterkorb montiert hast, bei dem sich einfach nur das Material zusetzt ... so einfach wirds wohl nicht sein :/

    Ist das ne Pumpe/Steuerung mit Kleinspannung 12/24V? Od. wie regelst du die Drehzahl?


    Was deine andere Frage bzgl. Strömungspumpe mit Wavefunktion angeht, da fällt mir eigentlich auch nur Tunze (Wavebox od. ähnlich) ein.

    Moin zusammen,


    der Titel klingt evtl. seltsam, ist aber tatsächlich so.


    Kurze Vorgeschichte:

    Ich habe in meinem Becken (290x90x70) einen Mehrkammer-Innenfilter. Als Umwälzpumpe habe ich jahrelang eine Turbelle e-jet 3005 (3150l/min,22W) von Tunze verwendet. Im Gegenstrom "bläst" von der Beckengegenseite eine Turbelle 6045 (bis 4500l/min, max. 7W) als Strömungspumpe.

    Vor ca. 2 Wochen habe ich die e-jet gegen eine Turbelle 6025 (2800l/min,5W) ausgetauscht. Zusätzlich habe ich den gleichen Typ als weitere Strömungspumpe ins Becken eingesetzt > ca. 2500l mehr Umwälzung bei geringerem Stromverbrauch > den Fischen gefällt das Mehr an Strömung, mir die Stromersparnis übers Jahr ;) Anschaffungskosten entstanden keine, die Pumpen waren vorhanden. So weit, so gut...


    Ein paar Tage später... ich hatte gerade gefüttert, die Filterpumpe stelle ich dabei immer ab. Als ich die Pumpe wieder eingeschaltet hatte, läuft plötzlich Wasser über den Beckenrand, im Bereich der Pumpenkammer, auf den Boden 8|

    Bevor ich den Stecker der Pumpe rausziehen konnte, kam aus der Pumpenkammer ein kurzes Knacken, ähnlich dem Anlaufgeräusch wenn die Pumpe startet, ab da war der Spuk vorbei > es lief kein Wasser mehr über.

    Ich habe die Pumpe wieder abgeschaltet u. die Abdeckung der Pumpenkammer entfernt: Der Wasserstand war etwa 3-4 cm unterhalb des Beckenrands. Als ich die Pumpe dann wieder eingeschaltet habe stieg der Wasserstand wieder bis kurz vors Überlaufen an, dann hörte ich das Knackgeräusch aus der Pumpe u. der Wasserstand viel dann bis auf den normalen Stand (ca. 10 cm unter Beckenrand) im Betrieb, bei laufender Pumpe.

    Ich habe das Ganze mehrfach getestet: Nach 10 Versuchen stand es 6:4 > 6 x stieg der Wasserstand (wohl weil die Pumpe falsch herum läuft u. dann über die eigentliche Druckseite Wasser ansaugt??) nur 4 x lief die Pumpe nach dem Start richtig los!


    Ich habe das mit der Strömungspumpe (gleicher Typ) im Becken auch probiert: gleiches Ergebnis > Pumpe läuft nach dem Start auch sehr oft falsch herum u. ändert dann, teilweise erst nach einigen Minuten!! die Drehrichtung. Da ich die Strömungspumpen beim Füttern nicht abschalte, ist das nicht früher aufgefallen.

    Die 6045 macht das übrigens nicht > nach jedem Start läuft sie sofort richtig herum.

    Momentan starte ich die Pumpe nach dem Füttern nur noch bei offener Abdeckung der Pumpenkammer, um rechtzeitig reagieren zu können.


    Hat jemand von euch eine Idee woran das liegen kann, od. evtl. sogar das gleiche Problem?

    Falls nicht, werde ich, mal wieder, Fa. Tunze anschreiben. Da die sich aber zu meinem Pumpenproblem im letzter Jahr (Tunze macht Geräusche) auch nicht geäußert hatten, kann ich da wohl auch dieses Mal nur auf eine Antwort hoffen :(

    Hallo Eugen,


    ich kann mich eigentlich meinen "Vorschreibern" nur anschließen:


    - Beckentiefe von 70 cm ist definitiv zu klein für eine dauerhafte Rochenpflege, deshalb auch von mir ein NEIN in der Abstimmung (du siehst das ja mittlerweile auch so :):thumbup:)


    - Handling im Becken bei 80er od. 90er Höhe ist wirklich unangenehm, z.B. beim Deko-Ausräumen (schwere Steine etc.), od. einfach Fische rausfangen. Mein Becken ist 290x90x70, der Beckenrand liegt bei ca. 125 cm. Selbst mit meinen 1m90 hab ich ohne eine kleine Leiter keine Chance, vom Boden vor der Rückscheibe, einen Stein od. ähnliches anzuheben, ohne mich weit über den Beckenrand beugen zu müssen.

    Nun räumt man nicht jeden Tag in seinem Becken rum, aber der schwere Stein, den man rausholen/umräumen will, aber nicht richtig zu fassen kriegt, braucht einem nur einmal aus der Hand zu fallen...od. ma

    rutscht von der Stufe der Leiter ab...


    - Was bei einem derartigen Breite/Höhe-Verhältnis auch ungünstig ist, ist der Gasaustausch im Becken. Bei Becken die breiter sind als hoch funktioniert der Gasaustausch viel besser, soll heißen, die Sauerstoffaufnahme über die Wasseroberfläche durch Oberflächenbewegung ist effektiver. Das kann man aber mit entsprechender Strömung/Umwälzung, bzw. mit dem geplanten Überlauf ins Filterbecken, kompensieren.


    Ansonsten wünsche ich gutes Gelingen für dein Projekt.

    Du weißt ja :B, also immer fleißig posten ;)

    Hei Meik,


    als Abtönfarbe hatte ich die Globus Baumarkt Hausmarke "Primaster" genommen, nie Probleme damit gehabt.


    Gegen einen direkten Auftrag, für die Schattierungen etc., spricht eigentlich nix > wenn ich kein Epoxy über den Fliesenkleber gezogen habe, kam die Farbe im Fliesenkleber ja auch direkt in Kontakt mit Wasser > es gab nie Probleme irgendwelcher Art.


    Wichtig ist, dass du die Wand, besonders ohne Epoxy, mehrmals wässerst. Hatte das, wegen der Größe, einfach im eingeklebten Zustand im Becken gemacht.


    Gutes Gelingen u. Gruß aus WND :)

    Gemorsche Meik,


    ich habe das früher immer so gemacht:


    1. Wand strukturiert aus styropor / -dur

    2. Mit schwarzer Abtönfarbe eingefärbtem Fliesenkleber die erste Lage "verputzt"

    3. Danach die Bereiche, die heller sein sollten, mit entsprechend gefärbtem Fliesenkleber "verputzt" > ergibt später im Becken einen schönen hell/dunkel Kontrast, Vertiefungen u. kleine Höhlen wirken richtig tief.

    4. Je nach späterem Besatz, besonders jedoch bei "Raspelwelsen", hatte ich die Wand noch mit Epoxy-Harz bestrichen. Armierungsgewebe etc. hatte ich nie im Einsatz.


    Hier mal als Beispiel mein jetziges Becken (290x90x70) zu "Malawizeiten", hier hatte ich lediglich 2 verschiedene Grautöne kombiniert, kein Epoxy:




    Moin Thomas,


    schließe mich den Vorschreibern an, TOLLES Becken mit KLASSE Besatz :thumbup:


    Was mich etwas wundert ist, dass niemand bei deinen Rochen Veto im Bezug auf die Beckengröße eingelegt hat :/

    Als ich damals mein Becken (290x90x70) u. den geplanten Besatz (u.A. auch 2 P.scobina) vorgestellt hatte, wurde ich von Einigen hier fast "angefleht" keine Rochen einzusetzen, ... "das Becken sei auf Dauer doch zu klein dafür"... ich habs deshalb gelassen.


    Eine Frage hätte ich noch: Warum hast das Untergestell eingentlich "in den Fußboden eingegraben" ? ;)

    Sorry, wenn ichs überlesen haben sollte.