Was ist das den?

  • Hallo Forengemeinde,


    bin ja nun schon ziemlich lange Zeit Aquarianer, aber nun gibt mir ein milchiger Belag an den Scheiben ein Rätsel auf (siehe Bilder mit dem Ergebnis von 1 Woche). In einem relativ neu eingerichteten (umgesetzten) Becken von ca. 200 l muß ich ständig die Scheiben reinigen. Weiß Jemand was das sein könnte? Und noch als i-Tüpfelchen: Gibt es ein Gegenmittel?


    Beste Grüße von Mathias

  • Guten Morgen, Mathias ! Was es doch alles gibt... Nebel des Grauens ! Habe ich in den vielen Jahren so auch noch nicht gesehen...
    Dachte erst an Schnecken. Eine besondere Algenart ? Hoffe ja, du bekommst das wieder in den Griff ! Schöne Weihnachten, Claus :thumbup:

    Ein mongolisches Sprichwort: Berge können sich nicht miteinander unterhalten, aber MENSCHEN ! ;)[bestand]1869[/bestand]

  • Hei, ist das weich oder hart/schwer entfernbar?
    Sieht mir nach Kieselalgen aus. Wenn der Biofilm wieder ok ist, gehen die von selbst wieder weg. Weil sie sich auf dem Glibber nicht halten können.
    Ständig Scheibe putzen is dann kontraproduktiv.
    Napfschnecken wie Renn oder Antrazitnapfschnecken leben überwiegend von diesen Algen und können das in kürzester Zeit beheben.
    Oder diese weißen Zauberschwämme, die es bei Dm gibt...die wirken da Wunder...
    Ansonsten halt aussitzen...
    VG Monika

  • Servus Mathias,


    ist das ein harter Belag? Belüftest du das Becken?
    Schaut mir nach "ausgefallenem" Kalk aus... (der Chemiker kennt da sicher einen Fachbegriff dafür), der sich an den Scheiben ablagert - hatte ich schon öfters, wenn das Becken zu stark belüftet wurde.


    Viele Grüße
    Chris

  • es ist ein leicht schmieriger Belag und relativ leicht zu entfernen. Aus diesem Grund schließe ich eigentlich Kalkablagerungen aus. Verwunderlich für mich, dass es sich nur auf den Scheiben bildet?!
    @ Chris: Das Becken wird nicht belüftet, habe aber einen HMF über einer Kreiselpumpe mit Injektor laufen.


    Werde vielleicht mal meine Geheimwaffe, einen Trupp 08-15-Ancistrus, einsetzen. Diese haben schon so manches Becken wieder i.O. gebracht.


    Beste Grüße von Mathias

  • Moin Mathias,


    kenn ich, hatte ich in der Einlaufphase meines Beckens auch.
    Weißlicher, schmieriger Belag, den man mit der Hand abwischen konnte u. der dabei in "Flocken" durchs Wasser trieb.
    Meine Schnecken waren ganz verrückt drauf, man sah richtig ihre Fraßspur in dem Zeug.


    Habe damals eine Bakterienblüte vermutet > kam von selbst, ging von selbst, nach ca. 2 Monaten.
    Konnte während der ganzen Zeit keine negativen Eigenschaften feststellen.

  • wie gekommen ist es plötzlich auch wieder verschwunden. Noch bevor ich meine kleine Putzerkolonne eingesetzt hatte. Nach weiteren Recherchen sollte es sich um einen Bakterienfilm gehandelt haben. Für mich nur verwunderlich, da ich das Aquarium mit Bodengrund und etwas Altwasser auf ein Regal gestellt hatte. Man lernt eben nie aus.


    Beste Grüße von Mathias