Zuchtversuch Blutsalmler (Langflosser) der Erste...Fehlschlag...was nun??

  • Hallo,


    obwohl ich schon mal Salmler erfolgreich vermehrt habe vor langer Zeit, ist es dieses mal daneben gegangen. Bevor ich nun mich gleich wieder ins nächste "Abenteuer" stürze wollt ich mal mir Rat bei Leuten holen, die mehr Erfahrung mit Salmlern haben.
    Um sich einen Überblick zu verschaffen, was ich da angestellt habe hier mal einpaar Daten und Fakten.


    Ansatz in kleinem Becken 30x20x20, desinfiziert (Zitronensäure, nehme sonst Essigessenz aber keine im Haus gehabt), Als Einrichtung habe ich verwendet: Laichrost (Edelstahl), kleiner Heizer, etwas Moos an den Rändern, in der Mitte ein Bündel Hornkraut.
    Wasser habe ich einen Teil aus dem Gesellschaftsbecken entnommen, Leitwert 540, dieses wurde abgekocht um es keimfrei zu machen. Dann habe ich es mit Osmose-Wasser verschnitten auf einen Leitwert von ca. 300, Temperatur bei 26°C eingestellt.
    Tag 1: Zwei Männchen und ein Weibchen eingesetzt (Weibchen hatte deutlichen Laichansatz), Fische machen keine Anstalten zu laichen hängen nur ab, vermutlich Stress.
    Tag 2: Ein Männchen dominiert das Becken und versucht den Rivalen zu vertreiben, meine Gedanken ...ahhhh jetzt geht's los... habe das unterlegene Männchen raus gefangen, keine 5 Minuten danach begann das Ablaichen, einige Eier blieben im Moos, die meisten sind durch den Rost auf den Boden gefallen, da ich weg musste habe ich nicht die ganze Aktion verfolgen können, als ich wieder kam, war das Weibchen deutlich schlanker und auf dem Boden des Beckens waren viele Eier aber auch nicht eine besonders enorme Menge ( hatte auch nicht mit einer großen Menge gerechnet, da die Gruppe von 20 Stück regelmäßig mehrmals die Woche ablaicht im Gesellschaftsbecken), habe nun beide rausgefangen und das Becken abgedunkelt (komplett in Papier gepackt), zuvor hatte ich noch einen Lüfter angeschlossen und etwas gedrosselt, dass sich das Wasser nicht zu stark bewegt.
    Tag 3: Die Neugierde lies mir keine Ruhe und so musste ich heut Nachmittag mal vorsichtig das Blatt Papier an der Frontseite abnehmen und bewaffnet mit Lupe und Taschenlampe schauen was die Eierchen so machen.... ohh Schei.... alles was ich auf dem Boden sehe hat Schimmelpilze.


    An was kann es gelegen haben? Blutsalmler sind ja nun wirklich nicht extrem kompliziert in der Vermehrung aber bei mir hat's nicht funktioniert. Wenn Ihr einpaar Ideen habt so schreibt doch bitte etwas dazu, so müsste ich eventuell gar nicht lange rum experimentieren.


    MfG Uwe


    Hatte dies erst wo anders geschrieben, da war es vermutlich falsch...also nicht wundern falls Ihr den Beitrag noch mal entdeckt  :love: 

  • Hallo Namensvetter, :-)/~


    an sich hast Du ja erstmal vieles richtig gemacht, aber ein paar Dinge könnte man schon anders machen. Gut finde ich schon mal, daß Du die Tiere im Ansatzbecken


    zum Ablaichen gebracht hast. Beim ersten Versuch geht auch bei mir oft Alles daneben, da muß man halt dran bleiben und einen 2. oder 3.oder x.... Versuch unternehmen


    bis es klappt. Du schreibst zwar, daß die ganze Truppe regelmäßig im Hälterungsbecken ablaicht, aber weißt Du auch genau, ob dieses Weibchen auch mit dabei war.


    Wenn es nicht mit abgelaicht hat , dann könnte der Laich bei Deinem Versuch erst mal überständig gewesen sein. Deshalb mehrere Versuche hintereinander im Abstand


    von 7- 12 Tagen. Dann könnte auch Dein Männchen nicht befruchtungsfähig sein, wenn es nach mehreren Versuchen nicht hin haut dann tauschst Du es aus.


    Zum Wasser: Temperatur ist OK, Leitfähigkeit- da würde ich tiefer runtergehen, minimal bis unter 100µS/cm. Nimm bitte kein Wasser aus Deinem Hälterungsbecken


    sondern Leitungswasser und Osmosewasser beide Sorten bitte etwas abgestanden ( ca. 1 Woche ). Das Abkochen würde ich auch sein lassen, hab ich noch nie


    gemacht. Dann würde ich es mit einem Bündel Filterwolle als Substrat einrichten und auf Wasserpflanzen und Moos verzichten. Abdunkeln nach dem Ablaichen bis zum


    Freischwimmen ist richtig, mach ich auch, aber bitte kontrolliere jeden Tag mit Taschenlampe und Lupe. Was Du noch machen könntest wäre 1- 2 Erlenzapfen reintun


    oder halt auch ein Seemandelbaumblatt.


    Ich desinfiziere meine Ansatzbecken ab und zu mit Kochsalz, sicher geht auch Essig oder Zitronensäure aber in jedem Fall danach mehrmals gut spülen.


    Manchmal hab ich aber auch schon aufs Desinfizieren verzichtet und hatte in dem Becken trotzdem viele junge Salmler aufziehen können.


    So, ich hoffe, ich konnte Dir helfen. :thumbup:

  • Vielen Dank für Deine Hilfe Uwe,
    habe eben noch mal ins Becken geschaut, es hatten sich Infusorien gebildet und zwar reichlich, dachte wenn schon keine jungen Salmler dann rette ich wenigstens die Infusorien werd sie mal mit etwas Kaffeesahne füttern ..aber buh wo sind die Infusorien hin keine mehr zu sehen egal wie ich die Taschenlampe und die Lupe halte, sehe keine mehr als ich mal zur Seitenscheibe geschaut habe, habe ich drei Larven entdeckt voll gefressen hängen an der Scheibe, wenn man sich Ihnen aber nähert schwimmen sie weg. Nun sind ja drei nicht der Brüller aber ich denke den Grund dank Deiner Antwort zu kennen, dass Weibchen war definitiv nicht bei den Gruppenmitgliedern beim laichen, es war das dickste Weibchen, darum hatte ich mich für sie entschieden. Nun hast Du geschrieben, habe ich ja auch in Deinem Zuchtbericht der Glühlichtsalmer gelesen von dem Umstand, wenn die Weibchen den Laich zu lang tragen dieser nicht mehr gut ist. Mit dem Wasser abkochen hatte ich mal in einem uralten Aquaristikbuch gelesen als ich noch Kind war und hatte mit dieser Methode Trauermantelsalmer vermehrt ... mit deutlich mehr Erfolg, hatte damals Vollglas Aquarium verwendet, dass war schwarz von Jungfischen als diese anfingen frei zuschwimmen, hatte damals über 1000 Trauermantelsalmler aufgezogen in in zwei ein Meter Becken. Mit den Pflanzen gebe ich Dir auch Recht, ziemlich kontraproduktiv erst sterilisieren, dann wieder "verseuchen" mit Pflanzen.
    Ich habe den drei Kleinen (mal sehen ob ich noch mehr entdecke, müssen ja mehr sein, die Drei können nicht alle Infusorien gefressen haben) einpaar Microwürmer zugefüttert, sind sehr viel ganz kleine Würmchen dabei, da der Ansatz relativ frisch ist, versuch sie mal aufzupäppeln.


    Viele Grüße Uwe :-)/~