Tunze 6025 ändert Strömungsrichtung selbstständig ??

  • Moin zusammen,


    der Titel klingt evtl. seltsam, ist aber tatsächlich so.


    Kurze Vorgeschichte:

    Ich habe in meinem Becken (290x90x70) einen Mehrkammer-Innenfilter. Als Umwälzpumpe habe ich jahrelang eine Turbelle e-jet 3005 (3150l/min,22W) von Tunze verwendet. Im Gegenstrom "bläst" von der Beckengegenseite eine Turbelle 6045 (bis 4500l/min, max. 7W) als Strömungspumpe.

    Vor ca. 2 Wochen habe ich die e-jet gegen eine Turbelle 6025 (2800l/min,5W) ausgetauscht. Zusätzlich habe ich den gleichen Typ als weitere Strömungspumpe ins Becken eingesetzt > ca. 2500l mehr Umwälzung bei geringerem Stromverbrauch > den Fischen gefällt das Mehr an Strömung, mir die Stromersparnis übers Jahr ;) Anschaffungskosten entstanden keine, die Pumpen waren vorhanden. So weit, so gut...


    Ein paar Tage später... ich hatte gerade gefüttert, die Filterpumpe stelle ich dabei immer ab. Als ich die Pumpe wieder eingeschaltet hatte, läuft plötzlich Wasser über den Beckenrand, im Bereich der Pumpenkammer, auf den Boden 8|

    Bevor ich den Stecker der Pumpe rausziehen konnte, kam aus der Pumpenkammer ein kurzes Knacken, ähnlich dem Anlaufgeräusch wenn die Pumpe startet, ab da war der Spuk vorbei > es lief kein Wasser mehr über.

    Ich habe die Pumpe wieder abgeschaltet u. die Abdeckung der Pumpenkammer entfernt: Der Wasserstand war etwa 3-4 cm unterhalb des Beckenrands. Als ich die Pumpe dann wieder eingeschaltet habe stieg der Wasserstand wieder bis kurz vors Überlaufen an, dann hörte ich das Knackgeräusch aus der Pumpe u. der Wasserstand viel dann bis auf den normalen Stand (ca. 10 cm unter Beckenrand) im Betrieb, bei laufender Pumpe.

    Ich habe das Ganze mehrfach getestet: Nach 10 Versuchen stand es 6:4 > 6 x stieg der Wasserstand (wohl weil die Pumpe falsch herum läuft u. dann über die eigentliche Druckseite Wasser ansaugt??) nur 4 x lief die Pumpe nach dem Start richtig los!


    Ich habe das mit der Strömungspumpe (gleicher Typ) im Becken auch probiert: gleiches Ergebnis > Pumpe läuft nach dem Start auch sehr oft falsch herum u. ändert dann, teilweise erst nach einigen Minuten!! die Drehrichtung. Da ich die Strömungspumpen beim Füttern nicht abschalte, ist das nicht früher aufgefallen.

    Die 6045 macht das übrigens nicht > nach jedem Start läuft sie sofort richtig herum.

    Momentan starte ich die Pumpe nach dem Füttern nur noch bei offener Abdeckung der Pumpenkammer, um rechtzeitig reagieren zu können.


    Hat jemand von euch eine Idee woran das liegen kann, od. evtl. sogar das gleiche Problem?

    Falls nicht, werde ich, mal wieder, Fa. Tunze anschreiben. Da die sich aber zu meinem Pumpenproblem im letzter Jahr (Tunze macht Geräusche) auch nicht geäußert hatten, kann ich da wohl auch dieses Mal nur auf eine Antwort hoffen :(

  • Hallo Ralf


    hab kein Plan von den Dingern aber muss trotzdem mal doof fragen: Steckst du den Netzstecker immer gleich rum in die Dose?


    Oder kann der auch 6x sorum,4x andersrum gewesen sein...Ich weiss extrem unwahrscheinlich aber bei anderen "Geräten" gabs das mal bei mir.


    Gruss Meik

  • Hi,


    das ist völlig normal, die Drehrichtung steht bei den 230 Voltpumpen nicht fest. Laufen sie an, drehen sie entweder richtig rum oder falsch rum. Bei falsch rum zieht es den Rotor nach vorne (durch den Schraubeneffekt), bis der Magnet des Rotors halb aus dem Pumpengehäuse raus ist, dann fehlt die Rückkopplung, der Rotor hört auf zu drehen und rutscht wieder ins Pumpengehäuse zurück, bekommt wieder den Rückschluss , fängt wieder an zu drehen entweder richtig rum oder verkehrt rum, dann beginnt das ganze von vorne....bei richtig rum presst es den Läufer ins Gehäuse und er läuft.


    Bei manchen Pumpen ist vorne auch ein Keile am Rotorende und am Lagergehäuse, dass nur eine Drehrichtung möglich ist , da hakt der Läufer bei falscher Richtung ein und bleibt stehen, bis er die richtige Drehrichtung erwischt. Dass die 6045 immer richtig rum anläuft ist wohl Zufall, aber auch ich hatte Pumpen die häufiger richtig oder auch falsch anliefen.


    Willst du das Vermeiden hilft nur die Anschaffung der elektronisch gesteuerten Pumpen 12 oder 24 Volt mit Controller, da wird die Richtung vom Controller bestimmt.


    Grüße Sven

  • Hi Meik,


    Drehrichtung des Steckers ist hier egal, da kein 3-Phasen Motor (380V).


    sven

    Klingt ziemlich schlüssig... obwohl ich dieses "Problem" bei der e-jet nie hatte... u. die war gut 8 Jahre im Einsatz... war dann wohl Glück.

    Danke für deine Erklärung :thumbup:

  • Hi Ralf !


    Sehr eigenartig:wacko:.

    Wobei, ich habe aktuell eine kleinere, steuerbare Strömungspumpe, die im laufe einer Woche, trotz eingestellter Max.Drehzahl,

    recht deutlich an Leistung verliert.

    Da ich 1 x die Woche WW mache und die Pumpe dann mittels Food-Taste unterbreche, läuft sie danach wieder normal einige Zeit .....

    Von daher.:|

    Vieleicht wirklich mal Tunze anschreiben !


    Gruß

  • Hi Thomas,


    nee, Tunze anschreiben ist nicht erforderlich > die Info von Sven ist die Lösung des Probs.

    Da die 230V-Pumpe keine Elektronik hat, kann sie beim Einschalten sowohl richtig als auch falsch herum laufen.


    Was deine Pumpe angeht: Hast du da eine Elektronik für die Drehzahlregelung? Falls ja, wäre das die Erklärung dafür, dass deine Pumpe immer richtig herum läuft.

    Was deinen Leistungsverlust betrifft: Ich gehe mal nicht davon aus, dass du nen Filterkorb montiert hast, bei dem sich einfach nur das Material zusetzt ... so einfach wirds wohl nicht sein :/

    Ist das ne Pumpe/Steuerung mit Kleinspannung 12/24V? Od. wie regelst du die Drehzahl?


    Was deine andere Frage bzgl. Strömungspumpe mit Wavefunktion angeht, da fällt mir eigentlich auch nur Tunze (Wavebox od. ähnlich) ein.

  • Hi Ralf !


    Sehr interessant. Wäre ich so nicht drauf gekommen.

    Zu Deiner Frage - Tja, Filterkorb zu sitzen, wenns so einfach mal wäre ....:(;)

    Ist eine Pumpe mit Kleinspannung, ja, und wird über einen kleinen Controller geregelt. Läuft bzw. besser soll

    auf max. Leistung laufen. Kann aber, das war der Grund für den Kauf, einen gewissen Wellenschlag halt simulieren.

    Ja, Tunze Wavebox müsste ich mir mal anschauen.


    Gruß

  • Hi,

    sven

    Klingt ziemlich schlüssig... obwohl ich dieses "Problem" bei der e-jet nie hatte... u. die war gut 8 Jahre im Einsatz... war dann wohl Glück.

    Danke für deine Erklärung :thumbu

    bei den älteren Strömungspumpen von Tunze 6080 wurde das Problem auch anders gelöst, die drehten sich auch immer sofort richtig rum, muss zu Hause meine mal aufschrauben ;-).


    Die billigen normalen Förderpumpen sind gleich so konstruiert, dass es egal ist wie rum der Rotor dreht. Bei e-jet ist der Rotor aber so gebaut dass er er nur bei einer Drehrichtung Wasser fördert, kannste ja mal aufmachen und versuchen den Rotor falsch rum zu drehen, schätze mal der wird da irgendwie einrasten.


    Grüße Sven

  • Moin zusammen,


    nachdem ich nun, nach Stromausfall (Versorgerseitig), 2x Wasser im Esszimmer stehen hatte, habe ich die 6025 gegen die hier https://www.tunze.com/US/de/pr…_pi1%5Bprodid%5D=6055.000 getauscht.


    Erster Eindruck: Klasse, baut recht klein (wie 6025), Leistung mehr als ausreichend u. mittels Controller einstellbar. Controller außerdem mit Futtertaste (10min.) sowie Wave-Funktion (funktioniert auch in der Funktion als Filterpumpe).


    Wichtig für mich: Die Pumpe läuft beim Wiedereinschalten immer richtig herum an > der Boden bleibt wieder trocken! :)